Community

Show topics Show all posts
New post
Difficulties with pixel on plastic
0 votes 2 comments
Outlier in temperature measurement
0 votes 4 comments
Unable to find find Pixels
0 votes 1 comment
Cloud and bridge device
0 votes 1 comment
Communication between bridge and gateway
0 votes 6 comments
Error provision a gateway with mobile app
0 votes 1 comment
Purchasing without account
0 votes 1 comment
MAC adres gateway
0 votes 1 comment
using batteries to power the single band bridge
0 votes 5 comments
using williot
0 votes 2 comments
Gateway connection is unstable
0 votes 2 comments
using williot
0 votes 1 comment
Where are the Starter Kits available? Pinned Featured
1 vote 6 comments
What is the "Account ID" and how can I find it? Answered
0 votes 1 comment
Collecting Data In the Library
0 votes 1 comment
Gateway SDK Answered
1 vote 3 comments
How to authorize the API examples
0 votes 1 comment
Debug application not working
0 votes 3 comments
Partner Kit Wiliot Pixels not visible by bridge & gateway
0 votes 1 comment
About Schematics
0 votes 6 comments
How can I get the geo position longitude and latitude
0 votes 3 comments
Starter Kit FAQ Pinned
0 votes 14 comments
Does it matter which bridge I use with my Wiliot IoT Pixels? Pinned
1 vote 0 comments
What is included in the Starter Kit? Pinned Featured
0 votes 8 comments
What range should I expect from the cup and the IoT Pixels on the cardboard samples? Pinned Featured
0 votes 2 comments
Williot Pixel Sensors Without Williot Cloud Answered
1 vote 7 comments
Renaming Account ID
0 votes 3 comments
Unable to read Work With Wiliot Bridges Single-Band on Wiliot Cloud
0 votes 6 comments
Mr A.Mansano
0 votes 2 comments
Starter Kit - See tags in iPhone app. Claim option is not visible/available
1 vote 3 comments